WorldWideScripts.net Delivering the best Add-Ons in more than 37 languages.

中文(简体), English, हिन्दी/हिंदी, Español/Castellano, العربية, Русский язык, Français, 中文 (台灣), বাংলা, Bahasa Indonesia, اردو, Português, Deutsch, Bahasa Melayu (بهاس ملايو‎), 日本語 (にほんご), فارسی, Italiano, తెలుగు, Türkçe, ગુજરાતી, Język polski/polszczyzna, Tiếng Việt, ಕನ್ನಡ, Українська мова, ไทย
WordPress / Utilities

Easy Post Google Fonts

— Add- On om WorldWideScripts.net

Abonneer u op onze feed om de hoogte te blijven!

Nieuw! Volg ons als u het wilt!


Easy Post Google Fonts - CodeCanyon Item for Sale

Ads

Ad: Bluehost hosting

YouIiib11 Klik hier kijken naar de demo video van deze plugin!

U problemen hebt met ons product? Die geïnteresseerd zijn in onze toekomstige producten?

Active Template CSS Parser Inbegrepen

CSS Parser gewoon analyseert uw huidige actieve template CSS-bestand en biedt u alle elementen (klassen, id's, markeringen), zodat u kunt gewoon zonder problemen selecteren welke klasse, identiteitskaart of tag die u wilt wijzigen met de nieuwe doopvont!

Ondersteuning

Voor elke vorm van support kunt u contact met mij opnemen via [email protected]

Over plugin

WordPress Plugin - Gemakkelijk bericht Google Fonts kunt u gebruik maken van meer dan 600! U kunt meerdere lettertypen te gebruiken in een post / pagina! Je kunt elke pagina-element te geven en vertellen welke Google lettertype te gebruiken! Deze plugin heeft

600+ Google fonts gecombineerd tot één plugin alleen CodeCanyon!

Innovatieve shortcode editor!

  • Innovatieve shortcode editor
  • Eenvoudige gebruik
  • Geen flash nodig
  • 600+ Google Fonts
  • Werkt in alle moderne browsers
  • Stijl toe te voegen aan uw site
 v1.0.1 - 19 december 2012 * Kleine bug fix om GUI ------------------------------- v1.0 - 18 december 2012 * Eerste uitgave 

Downloaden
Andere onderdelen in deze categorieAlle onderdelen van deze auteur
OpmerkingenVeelgestelde vragen en antwoorden

Eigenschappen

Gemaakt:
20 december 12

Laatste Update:
10 juli 14

Hoge Resolutie:
Ja

Compatibele Browsers:
IE7, IE8, IE9, IE10, IE11, Firefox, Safari, Opera, Chrome

Geschikt Voor:
BuddyPress 1.6.1, WP e-Commerce 3.8.x, JigoShop 1.2

Bestanden Inbegrepen:
JavaScript JS, CSS, PHP

Software Version:
WordPress 4.2, WordPress 4.1, WordPress 4.0, WordPress 3.9, WordPress 3.8, WordPress 3.7, WordPress 3.6, WordPress 3.5, WordPress 3.4, WordPress 3.3, WordPress 3.2

Trefwoorden

eCommerce, eCommerce, Alle Spullen, makkelijk, fonts, google, pagina, post, post type, shortcode