WorldWideScripts.net Delivering the best Add-Ons in more than 37 languages.

中文(简体), English, हिन्दी/हिंदी, Español/Castellano, العربية, Русский язык, Français, 中文 (台灣), বাংলা, Bahasa Indonesia, اردو, Português, Deutsch, Bahasa Melayu (بهاس ملايو‎), 日本語 (にほんご), فارسی, Italiano, తెలుగు, Türkçe, ગુજરાતી, Język polski/polszczyzna, Tiếng Việt, ಕನ್ನಡ, Українська мова, ไทย
PHP Scripts / Project Management Tools

WebSecurity

— Add- On om WorldWideScripts.net

Abonneer u op onze feed om de hoogte te blijven!

Nieuw! Volg ons als u het wilt!


WebSecurity - WorldWideScripts.net Item te koop

Ads

Ad: Bluehost hosting

Deze bescherming zorgt ervoor dat u zal beschermen 100 % wanneer het proberen om SQL en SHELL aanvallen debuggen . Ik maakte deze persoonlijke bescherming en ik gebruik het en tot nu toe was er geen probleem met hacken . Hoe beschermt de volgende query : $ _POST $ _GET $ _REQUEST en $ _SESSION $ _COOKIE $ _FILES beoordeling verzoeken in detail en als die er zijn vermoedens vervangen ach twijfelachtige woord : geblokkeerde

Ondersteuning van een SQL -server . ( MySQL, MSSQL, PostgreSQL en andere )

Lees de documentatie om te zien hoe deze te installeren .


Downloaden
Andere onderdelen in deze categorieAlle onderdelen van deze auteur
OpmerkingenVeelgestelde vragen en antwoorden

Eigenschappen

Aangemaakt:
23 maart 13

Laatste Update:
23 maart 13

Software Version:
PHP 5.x , PHP 5,0-5,2 , PHP 5.3 , MySQL 5.x , Overige

hoge resolutie:
Nee

Files Inbegrepen:
PHP

Trefwoorden

bescherming, veiligheid, web